<!DOCTYPE html> <!--[if lt IE 7 ]><html lang="en" class="no-js ie6"> <![endif]--> <!--[if IE 7 ]><html lang="en" class="no-js ie7"> <![endif]--> <!--[if IE 8 ]><html lang="en" class="no-js ie8"> <![endif]--> <!--[if IE 9 ]><html lang="en" class="no-js ie9"> <![endif]--> <!--[if (gt IE 9)|!(IE)]><!--><html lang="ru-RU"
 prefix="og: http://ogp.me/ns#"  class="no-js"> <!--<![endif]--><head>  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5JJ74ZJ');</script> <meta name="google-site-verification" content="u4A6wALk_4Pr6nIWbvcf5AiT2uADBx7iD9ajwx4tDEI" /><meta name="yandex-verification" content="d984d9d2677cddb4" /><meta charset="UTF-8" /><meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,user-scalable=no"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta name="HandheldFriendly" content="true"><link rel="profile" href="http://gmpg.org/xfn/11"><link media="all" href="https://1novosti-regiona.ru/wp-content/cache/autoptimize/css/autoptimize_9d562dbd6fef5f43593a672c7e00b9e2.css" rel="stylesheet" /><title>Первый кабриолет Lexus LC продали за 2 млн долларов</title><link rel="icon" href="http://1novosti-regiona.ru/wp-content/uploads/tn_mesocolumn_fav_icon.png" type="images/x-icon" /><link rel="pingback" href="https://1novosti-regiona.ru/xmlrpc.php" /><meta name="description"  content="Первый экземпляр кабриолета Lexus LC500 Convertible продали за 2 млн долларов на торгах аукционного дома Barrett-Jackson в Скоттсдейле (штат Аризона). При этом" /><link rel="canonical" href="https://1novosti-regiona.ru/avto/pervyj-kabriolet-lexus-lc-prodali-za-2-mln-dollarov.html" /><meta property="og:title" content="Первый кабриолет Lexus LC продали за 2 млн долларов" /><meta property="og:type" content="article" /><meta property="og:url" content="https://1novosti-regiona.ru/avto/pervyj-kabriolet-lexus-lc-prodali-za-2-mln-dollarov.html" /><meta property="og:image" content="https://1novosti-regiona.ru/wp-content/uploads/2020/01/og_1nr.jpg" /><meta property="og:site_name" content="Последние новости из мира за сегодня" /><meta property="og:description" content="Первый экземпляр кабриолета Lexus LC500 Convertible продали за 2 млн долларов на торгах аукционного дома Barrett-Jackson в Скоттсдейле (штат Аризона). При этом сам автомобиль покупатель получит только в июле нынешнего года. Открытая модификация модели Lexus LC была представлена в ноябре 2019 г. на мотор-шоу в Лос-Анджелесе. Автомобиль стал первым серийным кабриолетом японского бренда после IS300 °C, выпуск которого прекратился в 2015 году. Автомобиль получил четырехсекционный мягкий верх, который может складываться и раскладываться за 15-16 с на скорости до 50 км в час. В оформлении салона использовали кожу, алькантару и алюминий. Кабриолет получил «умную» систему подсветки салона, а также информационно-развлекательный комплекс с 10,3-дюймовым дисплеем и поддержкой интерфейсов Apple CarPlay, Android Auto и голосового помощника Amazon Alexa." /><meta property="article:published_time" content="2020-01-21T18:00:05Z" /><meta property="article:modified_time" content="2020-01-21T18:00:05Z" /><meta name="twitter:card" content="summary" /><meta name="twitter:title" content="Первый кабриолет Lexus LC продали за 2 млн долларов" /><meta name="twitter:description" content="Первый экземпляр кабриолета Lexus LC500 Convertible продали за 2 млн долларов на торгах аукционного дома Barrett-Jackson в Скоттсдейле (штат Аризона). При этом сам автомобиль покупатель получит только в июле нынешнего года. Открытая модификация модели Lexus LC была представлена в ноябре 2019 г. на мотор-шоу в Лос-Анджелесе. Автомобиль стал первым серийным кабриолетом японского бренда после IS300 °C, выпуск которого прекратился в 2015 году. Автомобиль получил четырехсекционный мягкий верх, который может складываться и раскладываться за 15-16 с на скорости до 50 км в час. В оформлении салона использовали кожу, алькантару и алюминий. Кабриолет получил «умную» систему подсветки салона, а также информационно-развлекательный комплекс с 10,3-дюймовым дисплеем и поддержкой интерфейсов Apple CarPlay, Android Auto и голосового помощника Amazon Alexa." /><meta name="twitter:image" content="https://1novosti-regiona.ru/wp-content/uploads/2020/01/og_1nr.jpg" /><meta itemprop="image" content="https://1novosti-regiona.ru/wp-content/uploads/2020/01/og_1nr.jpg" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Последние новости из мира за сегодня &raquo; Лента" href="https://1novosti-regiona.ru/feed" /><link rel="alternate" type="application/rss+xml" title="Последние новости из мира за сегодня &raquo; Лента комментариев" href="https://1novosti-regiona.ru/comments/feed" /><link rel="alternate" type="application/rss+xml" title="Последние новости из мира за сегодня &raquo; Лента комментариев к &laquo;Первый кабриолет Lexus LC продали за 2 млн долларов&raquo;" href="https://1novosti-regiona.ru/avto/pervyj-kabriolet-lexus-lc-prodali-za-2-mln-dollarov.html/feed" /><link rel='stylesheet' id='default_gwf-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400italic%2C600%2C600italic%2C700%2C700italic%2C300%2C300italic&#038;ver=5.2.5' type='text/css' media='all' /><link rel='stylesheet' id='a3a3_lazy_load-css'  href='//1novosti-regiona.ru/wp-content/uploads/sass/a3_lazy_load.min.css' type='text/css' media='all' /> <script type='text/javascript' src='https://1novosti-regiona.ru/wp-includes/js/jquery/jquery.js'></script> <link rel='https://api.w.org/' href='https://1novosti-regiona.ru/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://1novosti-regiona.ru/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://1novosti-regiona.ru/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Магнитное поле Земли оказалось почти на миллиард лет старше' href='https://1novosti-regiona.ru/nauka/magnitnoe-pole-zemli-okazalos-pochti-na-milliard-let-starshe.html' /><link rel='next' title='В Совфеде считают назначение Кравцова последовательным и логичным' href='https://1novosti-regiona.ru/obshhestvo/v-sovfede-schitayut-naznachenie-kravtsova-posledovatelnym-i-logichnym.html' /><meta name="generator" content="WordPress 5.2.5" /><link rel='shortlink' href='https://1novosti-regiona.ru/?p=4257' /><link rel="alternate" type="application/json+oembed" href="https://1novosti-regiona.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2F1novosti-regiona.ru%2Favto%2Fpervyj-kabriolet-lexus-lc-prodali-za-2-mln-dollarov.html" /><link rel="alternate" type="text/xml+oembed" href="https://1novosti-regiona.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2F1novosti-regiona.ru%2Favto%2Fpervyj-kabriolet-lexus-lc-prodali-za-2-mln-dollarov.html&#038;format=xml" /><style type='text/css' media='all'>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</style><style type='text/css' media='screen'>.gravatar_recent_comment li, .twitterbox li { padding:0px; font-size: 1.025em; line-height:1.5em;  }
.gravatar_recent_comment span.author { font-weight:bold; }
.gravatar_recent_comment img { width:32px; height:32px; float:left; margin: 0 10px 0 0; }
ul.recent-postcat li {position:relative;border-bottom: 1px solid #EAEAEA;padding: 0 0 0.5em !important;margin: 0 0 1em !important;}
ul.recent-postcat li:last-child,ul.item-list li:last-child,.avatar-block li:last-child  { border-bottom: none;  }
ul.recent-postcat li .feat-post-meta { margin: 0px 0 0 75px; }
ul.recent-postcat li.has_no_thumb .feat-post-meta { margin: 0px; }
ul.recent-postcat img {background: white;padding: 5px;margin:0px;border: 1px solid #DDD;}
#custom #right-sidebar ul.recent-postcat li .feat-post-meta .feat-title {margin: 0;}
#custom #right-sidebar ul.recent-postcat li .feat-post-meta .feat-title {width: 100%;font-size: 1.05em; line-height:1.35em !important;font-weight: bold;}
ul.recent-postcat li .feat-post-meta small { font-size: 0.85em; padding:0; }
.bp-searchform {margin: 0px;padding: 5%;float: left;width: 90%;background: white;border: 1px solid #DDD;}
.bp-searchform label {display:none;}</style><style>#related_posts_thumbnails li{
            border-right: 1px solid #DDDDDD;
            background-color: #FFFFFF       }
        #related_posts_thumbnails li:hover{
            background-color: #EEEEEF;
        }
        .relpost_content{
            font-size: 12px;
            color: #333333;
        }
        .relpost-block-single{
            background-color: #FFFFFF;
            border-right: 1px solid  #DDDDDD;
            border-left: 1px solid  #DDDDDD;
            margin-right: -1px;
        }
        .relpost-block-single:hover{
            background-color: #EEEEEF;
        }</style><style type="text/css" id="custom-background-css">body.custom-background { background-color: #ffffff; }</style><link rel="icon" href="https://1novosti-regiona.ru/wp-content/uploads/2019/12/fav2-45x45.png" sizes="32x32" /><link rel="icon" href="https://1novosti-regiona.ru/wp-content/uploads/2019/12/fav2.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://1novosti-regiona.ru/wp-content/uploads/2019/12/fav2.png" /><meta name="msapplication-TileImage" content="https://1novosti-regiona.ru/wp-content/uploads/2019/12/fav2.png" /><style type="text/css" id="wp-custom-css">#post-entry div.post-thumb img {
	width: 300px;
}

aside.home-feat-cat.post_tn_cat_color_5 .widget a, aside.home-feat-cat.post_tn_cat_color_5 article a {
	color: #ffa80a;
}</style> <script data-ad-client="ca-pub-7072255129031802" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script src="https://1novosti-regiona.ru/wp-content/cache/autoptimize/js/autoptimize_605ceabece0b7254f324b8a40d8329c3.js"></script></head><body class="post-template-default single single-post postid-4257 single-format-standard custom-background chrome" id="custom"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5JJ74ZJ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="product-with-desc secbody" id=""><div id="wrapper"><div id="wrapper-main"><div id="bodywrap" class="innerwrap"><div id="bodycontent"><section id="container"><nav class="top-nav iegradient effect-1" id="top-navigation" role="navigation"><div class="innerwrap"><ul id="menu-glavnoe-menyu" class="sf-menu"><li id='menu-item-21'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_9 "><a  href="https://1novosti-regiona.ru/politika">ПОЛИТИКА</a></li><li id='menu-item-24'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_7 "><a  href="https://1novosti-regiona.ru/ekonomika">ЭКОНОМИКА</a></li><li id='menu-item-23'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_6 "><a  href="https://1novosti-regiona.ru/finansyi">ФИНАНСЫ</a></li><li id='menu-item-25'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_11 "><a  href="https://1novosti-regiona.ru/obshhestvo">ОБЩЕСТВО</a></li><li id='menu-item-18'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_3 "><a  href="https://1novosti-regiona.ru/zdorove">ЗДОРОВЬЕ</a></li><li id='menu-item-19'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_8 "><a  href="https://1novosti-regiona.ru/kultura">КУЛЬТУРА</a></li><li id='menu-item-20'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_4 "><a  href="https://1novosti-regiona.ru/nauka">НАУКА</a></li><li id='menu-item-22'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_5 "><a  href="https://1novosti-regiona.ru/sport">СПОРТ</a></li><li id='menu-item-17'  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent no_desc  tn_cat_color_2 "><a  href="https://1novosti-regiona.ru/avto">АВТО</a></li></ul><div id="mobile-nav"><p class="select-pri"> Select Page: <script type="text/javascript">jQuery(document).ready(function(jQuery){
  jQuery("select#top-dropdown").change(function(){
    window.location.href = jQuery(this).val();
  });
 });</script><select name="top-dropdown" id="top-dropdown"><option>Where to?</option><option value='https://1novosti-regiona.ru/politika'>ПОЛИТИКА</option><option value='https://1novosti-regiona.ru/ekonomika'>ЭКОНОМИКА</option><option value='https://1novosti-regiona.ru/finansyi'>ФИНАНСЫ</option><option value='https://1novosti-regiona.ru/obshhestvo'>ОБЩЕСТВО</option><option value='https://1novosti-regiona.ru/zdorove'>ЗДОРОВЬЕ</option><option value='https://1novosti-regiona.ru/kultura'>КУЛЬТУРА</option><option value='https://1novosti-regiona.ru/nauka'>НАУКА</option><option value='https://1novosti-regiona.ru/sport'>СПОРТ</option><option value='https://1novosti-regiona.ru/avto'>АВТО</option> </select></p><p class="select-pri sec"> Select Category: <script type="text/javascript">jQuery(document).ready(function(jQuery){
  jQuery("select#main-dropdown").change(function(){
    window.location.href = jQuery(this).val();
  });
 });</script><select name="main-dropdown" id="main-dropdown"><option>Where to?</option><option value='https://1novosti-regiona.ru/politika'>ПОЛИТИКА</option><option value='https://1novosti-regiona.ru/ekonomika'>ЭКОНОМИКА</option><option value='https://1novosti-regiona.ru/finansyi'>ФИНАНСЫ</option><option value='https://1novosti-regiona.ru/obshhestvo'>ОБЩЕСТВО</option><option value='https://1novosti-regiona.ru/zdorove'>ЗДОРОВЬЕ</option><option value='https://1novosti-regiona.ru/kultura'>КУЛЬТУРА</option><option value='https://1novosti-regiona.ru/nauka'>НАУКА</option><option value='https://1novosti-regiona.ru/sport'>СПОРТ</option><option value='https://1novosti-regiona.ru/avto'>АВТО</option> </select></p></div></div></nav><div class="container-wrap"><header class="iegradient" id="header" role="banner"><div id="header-overlay" class="header-inner"><div class="innerwrap"><div id="siteinfo"><hgroup> <a href="https://1novosti-regiona.ru/" title="Последние новости из мира за сегодня"><img src="http://1novosti-regiona.ru/wp-content/uploads/tn_mesocolumn_header_logo.png" alt="Последние новости из мира за сегодня" /></a> <span class="header-seo-span"><div ><a href="https://1novosti-regiona.ru/" title="Последние новости из мира за сегодня" rel="home">Последние новости из мира за сегодня</a></div ><p id="site-description"></p> </span></hgroup></div></div></div></header><nav class="main-nav iegradient" id="main-navigation" role="navigation"><div class="innerwrap"><ul id="menu-glavnoe-menyu-3" class="sf-menu"><li id='menu-item-21'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_9 "><a  href="https://1novosti-regiona.ru/politika">ПОЛИТИКА</a></li><li id='menu-item-24'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_7 "><a  href="https://1novosti-regiona.ru/ekonomika">ЭКОНОМИКА</a></li><li id='menu-item-23'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_6 "><a  href="https://1novosti-regiona.ru/finansyi">ФИНАНСЫ</a></li><li id='menu-item-25'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_11 "><a  href="https://1novosti-regiona.ru/obshhestvo">ОБЩЕСТВО</a></li><li id='menu-item-18'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_3 "><a  href="https://1novosti-regiona.ru/zdorove">ЗДОРОВЬЕ</a></li><li id='menu-item-19'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_8 "><a  href="https://1novosti-regiona.ru/kultura">КУЛЬТУРА</a></li><li id='menu-item-20'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_4 "><a  href="https://1novosti-regiona.ru/nauka">НАУКА</a></li><li id='menu-item-22'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_5 "><a  href="https://1novosti-regiona.ru/sport">СПОРТ</a></li><li id='menu-item-17'  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent no_desc  tn_cat_color_2 "><a  href="https://1novosti-regiona.ru/avto">АВТО</a></li></ul></div></nav><div class="content"><div class="content-inner"><div id="post-entry"><section class="post-entry-inner"><article class="post-single post-4257 post type-post status-publish format-standard hentry category-avto has_thumb" id="post-4257"><div class="post-top"><h1 class="post-title">Первый кабриолет Lexus LC продали за 2 млн долларов</h1><div class="post-meta the-icons pmeta-alt"> <span class="post-author"><i class="icon-user"></i><a href="https://1novosti-regiona.ru/author/admin" title="Записи Admin" rel="author">Admin</a></span> &nbsp;&nbsp;&nbsp;&nbsp;&nbsp; <span class="post-time"><i class="icon-time"></i>21.01.2020</span> &nbsp;&nbsp;&nbsp;&nbsp; <span class="post-category"><i class="icon-file"></i><a href="https://1novosti-regiona.ru/avto" rel="category tag">АВТО</a></span></div></div><div class="post-content"><p><img class="lazy lazy-hidden" src="//1novosti-regiona.ru/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="/wp-content/uploads/b01406f5f1586c68f0e3e2a2f4779176.jpg"  /><noscript><img src="/wp-content/uploads/b01406f5f1586c68f0e3e2a2f4779176.jpg"  /></noscript></p><p>Первый экземпляр кабриолета Lexus LC500 Convertible продали за 2 млн долларов на торгах аукционного дома Barrett-Jackson в Скоттсдейле (штат Аризона). При этом сам автомобиль покупатель получит только в июле нынешнего года.</p><p>Открытая модификация модели Lexus LC была представлена в ноябре 2019&nbsp;г. на мотор-шоу в Лос-Анджелесе. Автомобиль стал первым серийным кабриолетом японского бренда после IS300&thinsp;&deg;C, выпуск которого прекратился в 2015 году.</p><p>Автомобиль получил четырехсекционный мягкий верх, который может складываться и раскладываться за 15-16 с на скорости до 50&nbsp;км в час. В оформлении салона использовали кожу, алькантару и алюминий. Кабриолет получил &laquo;умную&raquo; систему подсветки салона, а также информационно-развлекательный комплекс с 10,3-дюймовым дисплеем и поддержкой интерфейсов Apple CarPlay, Android Auto и голосового помощника Amazon Alexa.</p><p><div class="relpost-thumb-wrapper"><div class=""><h3>ПОХОЖИЕ СТАТЬИ:</h3><div style="clear: both"></div><div style="clear: both"></div><div class="relpost-block-container"><a class="relpost-block-single" href="https://1novosti-regiona.ru/avto/shtrafy-gibdd-predlagaut-objalovat-po-skaipy.html"><div style="width: 150px; height: 225px;"><div class="relpost-block-single-image" alt="Штрафы ГИБДД предлагают обжаловать по скайпу"  style=" background: transparent url(https://1novosti-regiona.ru/wp-content/uploads/2018/05/96cbacaa6af60779db90889111705495-300x300.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px; "></div><div class="relpost-block-single-text"  style="font-family: Arial;  font-size: 12px;  color: #333333;">Штрафы ГИБДД предлагают обжаловать по скайпу</div></div></a><a class="relpost-block-single" href="https://1novosti-regiona.ru/avto/rost-prodaj-novyh-mashin-v-rossii-zamedlitsia-eshe-silnee.html"><div style="width: 150px; height: 225px;"><div class="relpost-block-single-image" alt="Рост продаж новых машин в России замедлится ещё сильнее"  style=" background: transparent url(https://1novosti-regiona.ru/wp-content/uploads/2018/07/2395e257f762b486120494aefe11cf78-300x300.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px; "></div><div class="relpost-block-single-text"  style="font-family: Arial;  font-size: 12px;  color: #333333;">Рост продаж новых машин в России замедлится ещё сильнее</div></div></a><a class="relpost-block-single" href="https://1novosti-regiona.ru/avto/skorost-v-nekotoryh-naselennyh-pynktah-rf-mogyt-snizit-do-30-km-ch.html"><div style="width: 150px; height: 225px;"><div class="relpost-block-single-image" alt="Скорость в некоторых населённых пунктах РФ могут снизить до 30 км/ч"  style=" background: transparent url(https://1novosti-regiona.ru/wp-content/uploads/2018/07/14e35fd5d80f295be258bf0d1ea56530-300x300.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px; "></div><div class="relpost-block-single-text"  style="font-family: Arial;  font-size: 12px;  color: #333333;">Скорость в некоторых населённых пунктах РФ могут снизить до 30 км/ч</div></div></a><a class="relpost-block-single" href="https://1novosti-regiona.ru/avto/v-mintranse-obyasnili-kogo-nakazhut-za-parkovku-vo-dvorah.html"><div style="width: 150px; height: 225px;"><div class="relpost-block-single-image" alt="В Минтрансе объяснили, кого накажут за парковку во дворах"  style=" background: transparent url(https://1novosti-regiona.ru/wp-content/plugins/related-posts-thumbnails/img/default.png) no-repeat scroll 0% 0%; width: 150px; height: 150px; "></div><div class="relpost-block-single-text"  style="font-family: Arial;  font-size: 12px;  color: #333333;">В Минтрансе объяснили, кого накажут за парковку во дворах</div></div></a></div><div style="clear: both"></div></div></div></div><div class="post-meta the-icons pm-bottom"></div></article><div id="commentpost"><p class='theme-messages alert'>Sorry, comments are closed for this post</p></div><div class="post-nav-archive" id="post-navigator-single"><div class="alignleft">&laquo;&nbsp;<a href="https://1novosti-regiona.ru/nauka/magnitnoe-pole-zemli-okazalos-pochti-na-milliard-let-starshe.html" rel="prev">Магнитное поле Земли оказалось почти на миллиард лет старше</a></div><div class="alignright"><a href="https://1novosti-regiona.ru/obshhestvo/v-sovfede-schitayut-naznachenie-kravtsova-posledovatelnym-i-logichnym.html" rel="next">В Совфеде считают назначение Кравцова последовательным и логичным</a>&nbsp;&raquo;</div></div></section></div></div></div><div id="right-sidebar" class="sidebar"><div class="sidebar-inner"><div class="widget-area the-icons"><div id="tabber-widget"><div class="tabber"><div class="widget_text tabbertab"><aside id="custom_html-2" class="widget_text widget widget_custom_html"><h3>Мы в соцсетях:</h3><div class="textwidget custom-html-widget"><a target="_blank" rel="nofollow noopener noreferrer" href="https://twitter.com/1novosiregiona">Twitter</a><br> <a target="_blank" rel="nofollow noopener noreferrer" href="https://vk.com/1novostiregiona">VK</a><br></div></aside></div><div class="widget_text tabbertab"><aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside></div><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkqAcAAIUAgUW0RjgAAAAASUVORK5CYII=" height="0" width="0" alt="952045db" /></div></div><aside class="widget"><h3 class="widget-title">Поиск</h3><form role="search" method="get" id="searchform" class="searchform" action="https://1novosti-regiona.ru/"><div> <label class="screen-reader-text" for="s">Найти:</label> <input type="text" value="" name="s" id="s" /> <input type="submit" id="searchsubmit" value="Поиск" /></div></form></aside><aside class="widget widget_recent_entries"><h3 class="widget-title">Последние записи</h3><ul><li><a href='https://1novosti-regiona.ru/nauka/zamena-palubnym-transportnikam-greyhound-sovershila-pervyj-polet.html'>Замена палубным транспортникам Greyhound совершила первый полет</a></li><li><a href='https://1novosti-regiona.ru/politika/borisa-nakonechnogo-naznachili-direktorom-departamenta-formirovaniya-goz.html'>Бориса Наконечного назначили директором департамента формирования ГОЗ</a></li><li><a href='https://1novosti-regiona.ru/politika/kirill-lysogorskij-vozglavil-departament-promyshlennosti-pravitelstva.html'>Кирилл Лысогорский возглавил департамент промышленности правительства</a></li><li><a href='https://1novosti-regiona.ru/zdorove/vrach-rasskazal-kak-raspoznat-otryv-tromba.html'>Врач рассказал, как распознать отрыв тромба</a></li><li><a href='https://1novosti-regiona.ru/obshhestvo/nazvany-neobychnye-imena-kotorymi-nazyvali-novorozhdennyh-v-moskve.html'>Названы необычные имена, которыми называли новорожденных в Москве</a></li></ul></aside><aside class="widget widget"><h3 class="widget-title">Страницы</h3><ul><li class="page_item page-item-15"><a href="https://1novosti-regiona.ru/karta-sayta">Карта сайта</a></li><li class="page_item page-item-11"><a href="https://1novosti-regiona.ru/o-sayte">О проекте</a></li><li class="page_item page-item-9"><a href="https://1novosti-regiona.ru/obratnaya-svyaz">Обратная связь</a></li><li class="page_item page-item-2706"><a href="https://1novosti-regiona.ru/razmeshhenie-novostey">Размещение новостей</a></li><li class="page_item page-item-2702"><a href="https://1novosti-regiona.ru/reklama-na-sayte">Реклама на сайте</a></li></ul></aside><aside class="widget"><h3 class="widget-title">Метки</h3><div class="tagcloud"><ul><a href="https://1novosti-regiona.ru/tag/aktivnyj-otdyh-v-tunise" class="tag-cloud-link tag-link-15 tag-link-position-1" style="font-size: 10px;" aria-label="Активный отдых в Тунисе (1 элемент)">Активный отдых в Тунисе</a> <a href="https://1novosti-regiona.ru/tag/dekretnyj-otpusk-chem-zanyatsya" class="tag-cloud-link tag-link-14 tag-link-position-2" style="font-size: 10px;" aria-label="Декретный отпуск. Чем заняться? (1 элемент)">Декретный отпуск. Чем заняться?</a> <a href="https://1novosti-regiona.ru/tag/deshevaya-nedvizhimost-v-ispanii" class="tag-cloud-link tag-link-20 tag-link-position-3" style="font-size: 10px;" aria-label="Дешевая недвижимость в Испании (1 элемент)">Дешевая недвижимость в Испании</a> <a href="https://1novosti-regiona.ru/tag/idealnoe-kolichestvo-znakov-v-tekste" class="tag-cloud-link tag-link-43 tag-link-position-4" style="font-size: 10px;" aria-label="Идеальное количество знаков в тексте (1 элемент)">Идеальное количество знаков в тексте</a> <a href="https://1novosti-regiona.ru/tag/izgotovlenie-stritlajnov-v-spb" class="tag-cloud-link tag-link-35 tag-link-position-5" style="font-size: 10px;" aria-label="Изготовление стритлайнов в СПб (1 элемент)">Изготовление стритлайнов в СПб</a> <a href="https://1novosti-regiona.ru/tag/kak-vybrat-mehovye-rukavitsy" class="tag-cloud-link tag-link-38 tag-link-position-6" style="font-size: 10px;" aria-label="Как выбрать меховые рукавицы (1 элемент)">Как выбрать меховые рукавицы</a> <a href="https://1novosti-regiona.ru/tag/kak-vyigrat-dzhekpot" class="tag-cloud-link tag-link-26 tag-link-position-7" style="font-size: 10px;" aria-label="Как выиграть джекпот (1 элемент)">Как выиграть джекпот</a> <a href="https://1novosti-regiona.ru/tag/kak-vypolnit-otsenku-nedvizhimosti" class="tag-cloud-link tag-link-23 tag-link-position-8" style="font-size: 10px;" aria-label="Как выполнить оценку недвижимости (1 элемент)">Как выполнить оценку недвижимости</a> <a href="https://1novosti-regiona.ru/tag/kak-kupit-nedvizhimost-v-kanade" class="tag-cloud-link tag-link-17 tag-link-position-9" style="font-size: 10px;" aria-label="Как купить недвижимость в Канаде? (1 элемент)">Как купить недвижимость в Канаде?</a> <a href="https://1novosti-regiona.ru/tag/kak-mozhno-ustroitsya-na-rabotu-sovety-spetsialistov" class="tag-cloud-link tag-link-29 tag-link-position-10" style="font-size: 10px;" aria-label="Как можно устроиться на работу: советы специалистов. (1 элемент)">Как можно устроиться на работу: советы специалистов.</a> <a href="https://1novosti-regiona.ru/tag/kak-pravilno-vybrat-proekt-doma-iz-brusa" class="tag-cloud-link tag-link-31 tag-link-position-11" style="font-size: 10px;" aria-label="Как правильно выбрать проект дома из бруса (1 элемент)">Как правильно выбрать проект дома из бруса</a> <a href="https://1novosti-regiona.ru/tag/kak-snyat-kvartiru" class="tag-cloud-link tag-link-37 tag-link-position-12" style="font-size: 10px;" aria-label="Как снять квартиру (1 элемент)">Как снять квартиру</a> <a href="https://1novosti-regiona.ru/tag/kogda-mozhet-ponadobitsya-evakuator" class="tag-cloud-link tag-link-32 tag-link-position-13" style="font-size: 10px;" aria-label="Когда может понадобиться эвакуатор (1 элемент)">Когда может понадобиться эвакуатор</a> <a href="https://1novosti-regiona.ru/tag/komfort-ili-norma-elitnyj-kottedzhnyj-poselok" class="tag-cloud-link tag-link-36 tag-link-position-14" style="font-size: 10px;" aria-label="Комфорт или норма. Элитный коттеджный поселок (1 элемент)">Комфорт или норма. Элитный коттеджный поселок</a> <a href="https://1novosti-regiona.ru/tag/korobka-s-podarkami-landro" class="tag-cloud-link tag-link-22 tag-link-position-15" style="font-size: 10px;" aria-label="Коробка с подарками Ландро (1 элемент)">Коробка с подарками Ландро</a> <a href="https://1novosti-regiona.ru/tag/lekarstvennyj-preparat" class="tag-cloud-link tag-link-40 tag-link-position-16" style="font-size: 10px;" aria-label="Лекарственный препарат (1 элемент)">Лекарственный препарат</a> <a href="https://1novosti-regiona.ru/tag/novosti-zdravoohraneniya" class="tag-cloud-link tag-link-39 tag-link-position-17" style="font-size: 10px;" aria-label="Новости здравоохранения (1 элемент)">Новости здравоохранения</a> <a href="https://1novosti-regiona.ru/tag/pokupka-nedvizhimosti-na-bali" class="tag-cloud-link tag-link-16 tag-link-position-18" style="font-size: 10px;" aria-label="Покупка недвижимости на Бали (1 элемент)">Покупка недвижимости на Бали</a> <a href="https://1novosti-regiona.ru/tag/pol-iz-tverdyh-porod-drevesiny" class="tag-cloud-link tag-link-30 tag-link-position-19" style="font-size: 10px;" aria-label="Пол из твердых пород древесины. (1 элемент)">Пол из твердых пород древесины.</a> <a href="https://1novosti-regiona.ru/tag/rody-v-majami-chto-neobhodimo-znat" class="tag-cloud-link tag-link-13 tag-link-position-20" style="font-size: 10px;" aria-label="Роды в Майами: что необходимо знать? (1 элемент)">Роды в Майами: что необходимо знать?</a> <a href="https://1novosti-regiona.ru/tag/servis-remonta-ajs-servis" class="tag-cloud-link tag-link-28 tag-link-position-21" style="font-size: 10px;" aria-label="Сервис ремонта AJS - сервис (1 элемент)">Сервис ремонта AJS - сервис</a> <a href="https://1novosti-regiona.ru/tag/simmetrichnaya-uglovaya-akrilovaya-gidromassazhnaya-vanna-mega-mega-160h160-sm" class="tag-cloud-link tag-link-21 tag-link-position-22" style="font-size: 10px;" aria-label="Симметричная угловая акриловая гидромассажная ванна МЕГА (MEGA) 160х160 см (1 элемент)">Симметричная угловая акриловая гидромассажная ванна МЕГА (MEGA) 160х160 см</a> <a href="https://1novosti-regiona.ru/tag/sistemy-vodopodgotovki" class="tag-cloud-link tag-link-27 tag-link-position-23" style="font-size: 10px;" aria-label="Системы водоподготовки (1 элемент)">Системы водоподготовки</a> <a href="https://1novosti-regiona.ru/tag/sobiraemsya-na-more" class="tag-cloud-link tag-link-19 tag-link-position-24" style="font-size: 10px;" aria-label="Собираемся на море. (1 элемент)">Собираемся на море.</a> <a href="https://1novosti-regiona.ru/tag/soblyudenie-pravil-gigieny-dlya-papy" class="tag-cloud-link tag-link-42 tag-link-position-25" style="font-size: 10px;" aria-label="Соблюдение правил гигиены для папы (1 элемент)">Соблюдение правил гигиены для папы</a> <a href="https://1novosti-regiona.ru/tag/steklenie-dveri" class="tag-cloud-link tag-link-33 tag-link-position-26" style="font-size: 10px;" aria-label="Стекление двери (1 элемент)">Стекление двери</a> <a href="https://1novosti-regiona.ru/tag/stroim-shhitovye-doma" class="tag-cloud-link tag-link-34 tag-link-position-27" style="font-size: 10px;" aria-label="Строим щитовые дома (1 элемент)">Строим щитовые дома</a> <a href="https://1novosti-regiona.ru/tag/kazino" class="tag-cloud-link tag-link-24 tag-link-position-28" style="font-size: 10px;" aria-label="казино (1 элемент)">казино</a> <a href="https://1novosti-regiona.ru/tag/kazino-onlajn" class="tag-cloud-link tag-link-25 tag-link-position-29" style="font-size: 10px;" aria-label="казино онлайн (1 элемент)">казино онлайн</a> <a href="https://1novosti-regiona.ru/tag/elektronnye-chasy-elektronika" class="tag-cloud-link tag-link-41 tag-link-position-30" style="font-size: 10px;" aria-label="электронные часы электроника (1 элемент)">электронные часы электроника</a></ul></div></aside></div></div></div></div></section></div></div></div></div><footer class="footer-bottom"><div class="innerwrap"><div class="fbottom"><div class="footer-left"> 1novosti-regiona.ru © Все права защищены. Перепубликация материалов сайта без указания источника запрещена.</div><div class="footer-right"></div></div></div></footer></div> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/1novosti-regiona.ru\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script type='text/javascript'>var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};</script> <script type='text/javascript'>var a3_lazyload_extend_params = {"edgeY":"0"};</script> </body></html>
<!-- Cached by WP-Optimize (gzip) - https://getwpo.com - Last modified: Wed, 22 Jan 2020 11:51:31 GMT -->
